Forum Renault Clio

SERDECZNIE WITAMY NA FORUM PRZYJAZNYM WSZYSTKIM ŚRODOWISKOM MIŁOŚNIKÓW SAMOCHODÓW W INTERNECIE I POZA NIM
Dzisiaj jest 2020-07-13, 02:37

Strefa czasowa UTC+1godz.




Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 
Autor Wiadomość
Post: 2020-06-21, 21:12 
Offline
Débutant
Débutant

Rejestracja: 2020-06-21, 20:58
Posty: 1
Płeć: Nie określono
Samochód: Clio2faza1
Pojemność silnika: 1200
Rodzaj paliwa: benzyna
Województwo: pomorskie
Podziękował: 0
Otrzymał: 0
Witam
Nabyłem Clio na dojazdy do pracy. D7F, LPG w cenie odzwierciedlającej stan.
Wymieniłem pakiet startowy czyli rozrząd, klocki aż do sprzęgła czym w zasadzie potroiłem jego wartość :D
Zostało jeszcze wspomaganie, które nie działało w momencie zakupu.
Pompa szumiała, więc przystąpiłem do wymiany łożyska no i tu niespodzianka. Po odkręceniu śruby przelotowej, we wnętrzu znalazłem jedynie sprężynę.
Wydaje mi się, że brakuje tłoczka, dlatego wspomaganie nie działa.
Czy ktoś dysponuje pompą TTA o numerach 770419118C, żeby sprawdzić czy moje podejrzenia są słuszne?
Z góry dzięki


Na górę
 Wyświetl profil  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Nowy temat Odpowiedz w temacie  [ Posty: 1 ] 

Strefa czasowa UTC+1godz.


Kto jest online

Użytkownicy przeglądający to forum: Obecnie na forum nie ma żadnego zarejestrowanego użytkownika i 0 gości


Nie możesz tworzyć nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Przejdź do:  
cron
Hosted by Virtual-World
Technologię dostarcza phpBB® Forum Software © phpBB Group